ALLUMAGE 350T


bonjour je vient daquerir un 350 T SUSUKI DE 1972 jai de letincelle au bout des fils des bobines mais pas au bougies les bougies elle sont neuve les anti parasite aussi rupteur neuf condo neuf

Tu as essayé tout ça comment? tu peux nous en dire un peu plus?


depuis ce matin jai evolué jai maintenant de lallumage au bougies car les autres etait cramé mais sa nallume pas au bonne endroit la moto ne demare pas elle pete beaucoup mais c tout il me faudrais la fiche de callage pour voir a quoi coresponde les repert

c'est sur la RMT N°2, je l'ai mais j'ai pas de scanner qui marche ici.


Je te scanne la page demain si tu veux.

La T350 on m'en a prété une quand elle est sortie. J'ai failli me tuer avec à cause du frein à tambour qui n'en portait que le nom......Fais super gaffe quand elle va tourner et que tu vas l'essayer. Les T250 et T350 avaient mauvaise réputation à cause de ça et si tu es habitué aux machines modernes tu vas etre surpris....


merci TOMS je veut bien pour la fiche et je ferais gafe pour essayé le T si sa tourne

Il y a deux rupteurs en fait, c'est sur qu'à l'époque, l'allumage c'était pas toujours simple à regler mais avec ces pages de la RMT tu devrais vite te demerder....Tiens nous au courant du résultat.




MERCI BEAUCOUP DEMAIN JE REMETS SA

Tu nous diras si tu y es arrivé?


SALUT A TOUS MON 350 T TOURNE COMME UNE HORLOGE MERCI A TOMS

Content pour toi.....

Prudence pour les essais!

Amitiés


Commenter ce post

Vous devez être membre de emoto.com pour participer aux forums

rester connecté - m'inscrire - perdu