Panne à la con ! Niveau réservoir durites...crf


Salut, encore moi ^^
Mon 450 crf 2009 injection à coupé nette en roulant comme si plus d'essence par exemple.
Impossible de remettre en route et je note que mon mil (indicateur panne) ne clignote pas quand je kick alors qu'il doit...Arrivée chez moi je met le réservoir debout je kick un peut et le mil clignote comme il faut ! Elle demarrerai. Je recouche le réservoir à sa place et de nouveau le mil est éteint quand je kick...Elle pète pas du tout. Je débranche rebranche 2 ou 3 fois la durites d'essence et enfin après plusieurs sortie du réservoir et remise en place le mil clignote quand je kick elle démare et GAZZZ normalement. Le mil s'éteint je précise des que le kik est plus actionné. Je pense que ça vient de la durite d'essence bonne a changer..? Vous confirmez ou pas ?? Merci d'avance ! ✌✊

commence par nettoyer le réservoir, ça ne coute rien.
twingame à tendances monomaniaque

Ok 👌 la revu parle de changer la conduite de carburant toute les 30h pour optimiser les performances...Il parle pas de risque de panne effectivement mais bon...

30h ?! c'est peu !
s'il l'on prévu, il y a peut être un soucis de ce côté.
twingame à tendances monomaniaque

filtres a essence c est la maladie sur le crf (tamis en feutre)
c'est parce que la vitesse de la lumière est plus rapide
que celle du son que certain paraissent brillant avant d avoir l air con

Non le filtre n'est pas en cause il est récent et j'ai remis un neuf et idem !
Elle n'a aucun trou elle marche très bien accélère instantanément. Mais car il y a un MAIS...J'ai testé 5 bonne minutes autour de chez moi chemin plat nikel. J'arrive sur un terrain cross aujourd'hui panne au bout de 5 minutes ! Elle coupe net aucun coup de piston et plutôt gaz fermé j'ai l'impression....Ne pète plus du tout après et surtout aucun témoin de panne ! Même pas le clignotement normal quand on kick c'est pour ça que je sais qu'elle redémarrera pas. Je sors le réservoir le met en l'air et la le témoin fonctionne au kikage et elle démare.
La pompe ou bien ??? Durite nikel r.a.s. Ya pas témoin au mil quand pompe défaillante ???
MERCI D'AVANCE ras le bol 🍜

Injecteur non plus j'imagine..? Ça ferait pas ça et je crois qu'il y a un témoin pour lui...

Je ne connais pas cette moto, mais ca peut faire penser a un problème de dépression du réservoir, ou une membrane de pompe a essence HS.
qd il n'y a pas de solution, c'est qu'il n'y a pas de problème !

Alors donc après 3 semaines de casse tête il s'agit d'un petit fil de masse qui tenait à un fil sur un phase alternateur et quand le réservoir était en appuis ou que je le relevait ça fesait bouger ce fil à la con ! Merci quand même ! Mon expérience servira sûrement à d'autres 👌

Commenter ce post

Vous devez être membre de emoto.com pour participer aux forums

rester connecté - m'inscrire - perdu